Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 14

Тема: Вебасто

  1. #1
    Наш человек
    Регистрация
    30.10.2018
    Город
    Москва
    Адрес
    Москва
    Сообщений
    264
    Поблагодарил(а)
    37
    Благодарностей: 19 (сообщений: 12)

    Вебасто

    Приветствую, коллеги.
    Периодически (раз в пару недель) вебасто не включается.
    С пульта запускаю, все ок, пульт мигает, в салоне мигает. Но гула над правым переднем колесом нет, солярка холодная, салон холодный.
    При движении прогревается нормально, печка и все остальное как положено.
    Кто сталкивался? Почему так происходит?
    Может аккум уставший? Хотя никаких симптомов нет.

  2. #2
    Почётный дисковод Аватар для pasha-nel
    Регистрация
    18.08.2015
    Город
    Уфа
    Сообщений
    1,170
    Поблагодарил(а)
    28
    Благодарностей: 123 (сообщений: 97)
    Аккум разряжен - это основная причина, если есть сигналка можно посмотреть напряжение на аккуме.
    LRDS HSE 150

  3. #3
    Наш человек
    Регистрация
    30.10.2018
    Город
    Москва
    Адрес
    Москва
    Сообщений
    264
    Поблагодарил(а)
    37
    Благодарностей: 19 (сообщений: 12)
    Цитата Сообщение от pasha-nel Посмотреть сообщение
    Аккум разряжен - это основная причина, если есть сигналка можно посмотреть напряжение на аккуме.
    Аккум не должен как-то сообщать о разряженности?

  4. #4
    Почётный дисковод Аватар для pasha-nel
    Регистрация
    18.08.2015
    Город
    Уфа
    Сообщений
    1,170
    Поблагодарил(а)
    28
    Благодарностей: 123 (сообщений: 97)
    Цитата Сообщение от Jagermeister Посмотреть сообщение
    Аккум не должен как-то сообщать о разряженности?
    Вебасто запустилось напряжение просело не хватило , дальше выключилось , напрчжение вернулось в норму в принципи может быть так что этого напряжения достаточно чтоб не давать ошибку. Вообщем просто зарядите аккум полностью. Возможно поможет
    LRDS HSE 150

  5. 1 пользователь сказал cпасибо pasha-nel за это полезное сообщение::


  6. #5
    Зачастивший
    Регистрация
    22.04.2019
    Город
    Moscow
    Сообщений
    56
    Поблагодарил(а)
    23
    Благодарностей: 2 (сообщений: 2)
    и антифриз проверьте уровень
    При низком вебасто не включится

  7. 1 пользователь сказал cпасибо FantaMax за это полезное сообщение::


  8. #6
    Наш человек
    Регистрация
    30.10.2018
    Город
    Москва
    Адрес
    Москва
    Сообщений
    264
    Поблагодарил(а)
    37
    Благодарностей: 19 (сообщений: 12)
    Цитата Сообщение от pasha-nel Посмотреть сообщение
    Вебасто запустилось напряжение просело не хватило , дальше выключилось , напрчжение вернулось в норму в принципи может быть так что этого напряжения достаточно чтоб не давать ошибку. Вообщем просто зарядите аккум полностью. Возможно поможет
    Возможно не достаточно верно донес себя.
    На пульте мигает как положено, внутри салона мигает AUTO. Как бы вебасто работает согласно приборам, но по факту не работает.

    - - - Добавлено - - -

    Цитата Сообщение от FantaMax Посмотреть сообщение
    и антифриз проверьте уровень
    При низком вебасто не включится
    Норм уровень антифриза
    Последний раз редактировалось Jagermeister; 19.02.2021 в 08:21.

  9. #7
    Почётный дисковод Аватар для pasha-nel
    Регистрация
    18.08.2015
    Город
    Уфа
    Сообщений
    1,170
    Поблагодарил(а)
    28
    Благодарностей: 123 (сообщений: 97)
    Я все так и понял. Хотите знать точнее считайте ошибки там будет видно
    LRDS HSE 150

  10. #8
    Наш человек
    Регистрация
    30.10.2018
    Город
    Москва
    Адрес
    Москва
    Сообщений
    264
    Поблагодарил(а)
    37
    Благодарностей: 19 (сообщений: 12)
    Коллеги, докладываю. В общем ситуация такая.
    Вебаста ушла в блок.
    Причин со слов спецов несколько: аккумулятор, солярки на момент запуска меньше 1/4 бака, антифриз, забился снегом выхлоп вебасты.
    Диагностика аккума показала, что он в поряде. Солярка всегда больше 1/4 бака, антифриз в норме.
    Остается выхлоп вебасты, который под порогом правой передней двери.
    Действительно, в эти снежные дни карабкался во дворе через снежный бруствер, насыпанный коммунальщиками. В основном задом. Возможно и забил при карабкании выхлоп.
    Ошибку скинули, машина оттаяла в помещении. Выгнал на мороз на пару часов у сервиса. Завелась с пульта.
    Сегодня утром, -21, после ночи на улице завелась.
    Как-то так. Может поможет кому инфа.

  11. #9
    Наш человек
    Регистрация
    30.10.2018
    Город
    Москва
    Адрес
    Москва
    Сообщений
    264
    Поблагодарил(а)
    37
    Благодарностей: 19 (сообщений: 12)
    Нюанс. ЛР-вест, не взяли ни копейки. Даже немного неудобно было.

  12. #10
    Почётный дисковод Аватар для BUDULAY
    Регистрация
    15.07.2015
    Город
    Нижний Новгород
    Сообщений
    1,042
    Поблагодарил(а)
    12
    Благодарностей: 123 (сообщений: 101)
    А код ошибки Вебасто не остался? Двухзначный.
    LR DS/ 190 HP/ HSE

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •